Changes between Version 4 and Version 5 of GPU


Ignore:
Timestamp:
06/18/14 06:49:27 (3 years ago)
Author:
jayce
Comment:

Added a warning that the GPU extension is outdated.

Legend:

Unmodified
Added
Removed
Modified
  • GPU

    v4 v5  
    33= Signal Processing with Python and GPUs = 
    44 
     5{{{ 
     6#!div class=important style="border: 1pt solid; background-color: #D99999" 
     7'''Note:'''  This extension is not compatible with the latest version of LSL and is not actively being developed. 
     8}}} 
    59== Overview and Requirements == 
    610