Changes between Version 17 and Version 18 of EPO


Ignore:
Timestamp:
Mar 12, 2014, 9:34:38 AM (6 years ago)
Author:
Jayce Dowell
Comment:

Updated the requirements list of lwaTV3.py/lwaTV2.py

Legend:

Unmodified
Added
Removed
Modified
  • EPO

    v17 v18  
    2929  * Python >= 2.6 and < 3.0
    3030  * GStreamer 1.0^([#gst10 1])^ or GStreamer 0.10^([#gst01 2])^
     31  * GStreamer "good" plugins set
    3132  * GStreamer libav plugin^([#gst10 1])^ or ffmpeg plugin^([#gst01 2])^
    3233  * wxPython 2.8