Changes between Version 16 and Version 17 of EPO


Ignore:
Timestamp:
Mar 11, 2014, 9:55:25 AM (6 years ago)
Author:
Jayce Dowell
Comment:

Updated the requirements list of lwaTV3.py/lwaTV2.py

Legend:

Unmodified
Added
Removed
Modified
  • EPO

    v16 v17  
    2828Dependencies:
    2929  * Python >= 2.6 and < 3.0
     30  * GStreamer 1.0^([#gst10 1])^ or GStreamer 0.10^([#gst01 2])^
     31  * GStreamer libav plugin^([#gst10 1])^ or ffmpeg plugin^([#gst01 2])^
    3032  * wxPython 2.8
    3133  * PIL